Error

two or more packages specified (flamethrower lenny)