Error

two or more packages specified (dnsproxy lenny)