Error

two or more packages specified (pidgin lenny-backports)