Error

two or more packages specified (hugin lenny-backports)