Error

two or more packages specified (pgadmin3 lenny-backports-sloppy)