Error

two or more packages specified (snapd jessie)