Error

two or more packages specified (ruby-rpam-ruby19 jessie)