all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Source Package: libparams-coerce-perl (0.14-1)

Links for libparams-coerce-perl

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libparams-coerce-perl
Perl module to permit parameter coercion for classes

Other Packages Related to libparams-coerce-perl

  • build-depends
  • build-depends-indep

Download libparams-coerce-perl

FileSize (in kB)MD5 checksum
libparams-coerce-perl_0.14-1.dsc 1.4 kB 26d5b706c733f4fb4135cb9956463e1f
libparams-coerce-perl_0.14.orig.tar.gz 25.9 kB a8439ea6777c9156424ef6dd74c83945
libparams-coerce-perl_0.14-1.diff.gz 1.3 kB f038c514e75f9663391c5dc164e7b980
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libparams-coerce-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libparams-coerce-perl/