Error

two or more packages specified (bashdb jessie)