Source Packages in "experimental", Subsection misc

3270font (1.2.23-1)
akonadi-calendar (4:17.08.0-1)
akonadi-calendar-tools (4:17.08.0-1)
akonadi-contacts (4:17.08.0-1)
akonadi-import-wizard (4:17.08.0-1)
akonadi-mime (4:17.08.0-1)
akonadi-notes (4:17.08.0-1)
akonadi-search (4:17.08.0-1)
akonadiconsole (4:17.08.0-1)
akregator (4:17.08.0-1)
amazon-s2n (0.0+git160930.826dde5-1)
angular.js (1.6.1-1)
arc-theme (20170302-2)
arriero (0.7~20161228-1)
artikulate (4:17.08.0-1)
aws-sdk-for-php (3.18.6-1)
baloo-widgets (4:17.08.0-1)
bibledit (5.0.145-1)
blcr (0.8.6~b3-1)
blogilo (4:17.08.0-1)
breeze-grub (5.10.3-1)
brial (1.2.0-1)
btrfsmaintenance (0.3.1-1~exp1)
bullet (2.87+dfsg-1)
cervisia (4:17.08.0-1)
clipper (2.1.20140911-1~exp1)
cnrun (2.1.0-1)
colorclass (2.2.0-1)
colord-kde (0.5.0-2)
compton-conf (0.3.0-2)
cypari2 (1.1.3-1)
datalad (0.5.1-1)
debbugs (2.4.2~exp1)
debops (0.4.3-1)
debops-playbooks (0.2.8+git20160329.3286ccd-1)
dgit (4.1)
dgit-test-dummy (1.20)
dh-haskell (0.4)
dh-runit (2.7)
dijitso (2017.2.0-1)
dino-im (0.0.git20171117-1)
dolphin (4:17.08.0-1)
dolphin-plugins (4:17.08.0-1)
dpdk (17.08-4)
dune-typetree (2.6~20171113-1)
eeshow (0.git20161102-1)
efl (1.20.5-2)
enhanceio (0+git20130620-5)
firefox (58.0~b4-1)
flickrnet (1:3.24+dfsg-1)
forge (1.0.1-1)
fplll (5.2.0-1)
fpylll (0.3.0+ds-1)
gajim-antispam (1.4.4-1)
gajim-httpupload (0.7.2-1)
gajim-omemo (2.4.3-1)
gajim-rostertweaks (1.0.0-1)
gajim-triggers (0.1gtk3-1)
gajim-urlimagepreview (2.0.3-1)
gcc-8 (8-20171108-1)
gcc-8-cross (2)
gcc-8-cross-ports (0)
gcc-cross-support (3)
gitlab-ci-multi-runner (9.1.1+dfsg-1)
gitlab-shell (5.8.0-1)
glibc (2.26-0experimental0)
gnome-twitch (0.4.1-1)
gnuastro (0.4.53-1)
gnustep-sqlclient (1.8.1-2)
golang-github-golang-geo (0.0~git20170112.0.f819552-1)
golang-golang-x-debug (0.0~git20160621.0.fb50892-1)
google-api-php-client (1.1.7-1)
gpm (1.20.7-3)
grantlee-editor (4:17.08.0-1)
groestlcoin (2.13.3~dfsg-3)
gssproxy (0.7.0-2)
gtksourceview4 (3.99.6-1)
gudev-sharp-3.0 (3.0.0-1)
haskell-raaz (0.2.0~rc3-1)
highwayhash (0~20170419-g1f4a24f-2)
ibus-libpinyin (1.9.2-1~exp1)
ibus-libzhuyin (1.8.0-1~exp1)
icu-le-hb (1.0.3+git161113-3)
imip-agent (0.2-1)
inotify-tools (3.14-3)
insserv (1.16.0-5)
jawn (0.10.4-1)
jenkins-job-builder (2.0.0~b2-1)
jhc (0.8.0~darcs20120314-1)
jquery-caret.js (0.3.1+dfsg.1-1)
json4s (3.5.0-1)
kaccounts-integration (4:17.08.0-1)
kaccounts-providers (4:17.08.0-1)
kaddressbook (4:17.08.0-1)
kalarm (4:17.08.0-1)
kalarmcal (4:17.08.0-1)
kapptemplate (4:17.08.1-1)
kblog (4:17.08.0-1)
kcachegrind (4:17.08.1-1)
kcalcore (4:17.08.0-1)
kcalutils (4:17.08.0-1)
kcm-ufw (0.4.3-1)
kcontacts (4:17.08.0-1)
kdav (17.08.0-1)
kde-dev-scripts (4:17.08.1-1)
kde-dev-utils (4:17.08.1-1)
kde-spectacle (17.08.1-1)
kdebugsettings (17.08.1-1)
kdeedu-data (4:17.08.1-1)
kdepim-addons (17.08.0-1)
kdesdk-kioslaves (4:17.08.1-1)
kdesdk-thumbnailers (4:17.08.1-1)
keysafe (0.20170811-1)
kf5-kdepim-apps-libs (4:17.08.0-1)
kf5-messagelib (4:17.08.0-1)
kfreebsd-11 (11.0~svn295083-1~debug1)
khelpcenter (4:17.08.1-1)
kholidays (17.08.0-1)
kidentitymanagement (17.08.0-1)
kimap (17.08.0-1)
kio-extras (4:17.08.1-1)
kldap (17.08.0-1)
kleopatra (4:17.08.0-1)
kmail (4:17.08.0-1)
kmail-account-wizard (4:17.08.0-1)
kmailtransport (17.08.0-1)
kmbox (17.08.0-1)
kmime (17.08.0-1)
knotes (4:17.08.0-1)
kompare (4:17.08.1-1)
konqueror (4:17.08.1-1)
kontact (4:17.08.0-1)
kontactinterface (17.08.0-1)
kopano-webapp (3.4.0+dfsg1-1)
korganizer (4:17.08.0-1)
kpimtextedit (17.08.0-1)
ktnef (4:17.08.0-1)
ktp-contact-runner (17.08.1-1)
ktp-desktop-applets (17.08.1-1)
leaflet-markercluster (1.1.0~dfsg-1)
libatteanx-store-memorytriplestore-perl (0.001~20150811-1)
libccp4 (6.5.1-1~exp1)
libfm-qt (0.12.0-11)
libjloda-java (0.0+20170502-1)
libkeduvocdocument (4:17.08.1-1)
libkf5calendarsupport (4:17.08.0-1)
libkf5eventviews (4:17.08.0-1)
libkf5grantleetheme (17.08.0-1)
libkf5gravatar (4:17.08.0-1)
libkf5incidenceeditor (17.08.0-1)
libkf5kdcraw (17.08.1-1)
libkf5kexiv2 (17.08.1-1)
libkf5kface (17.08.1-1)
libkf5kgeomap (17.08.1-1)
libkf5kipi (4:17.08.1-1)
libkf5ksieve (4:17.08.0-1)
libkf5libkdepim (4:17.08.0-1)
libkf5libkleo (4:17.08.0-1)
libkf5mailcommon (4:17.08.0-1)
libkf5mailimporter (4:17.08.0-1)
libkf5pimcommon (4:17.08.0-1)
libkf5sane (17.08.1-1)
libkface (4:15.04.0-1)
libkgapi (17.08.0-1)
libkolab (1.0.2-5)
libkomparediff2 (4:17.08.1-1)
liblxqt (0.12.0-3)
libmarpa (6.1.0~dfsg-1)
libnb-platform18-java (8.2+dfsg1-1)
libosmocore (0.10.2-1)
libqinfinity (1:0.5.1-1)
libqtxdg (3.1.0-2)
libratbag (0.9.900-2)
librdf-lazy-perl (0.09-1)
libretro-core-info (1.4.1+git20170210-1)
librttopo (1.1.0~rc0-1~exp3)
libsignal-protocol-c (2.3.1+git20171007-1)
libsodium (1.0.15-1)
libsysstat (0.4.0-1)
libtaverna2-server-java (0.0.3-1)
linux-signed (5)
llvm-toolchain-5.0 (1:5.0.1~+rc1-1~exp1)
logdata-anomaly-miner (0.0.8-1)
ltsp-manager (17.08.1)
lua-curses (1:9.0.0-1)
lua-torch-cutorch (0~20170511-g92e9c08-1) [contrib]
lua-torch-nn (0~20170726-gf613412+dfsg-1)
lua-torch-nngraph (0~20170208-g3ed3b9b-1)
lucene-net (3.0.3-1)
lximage-qt (0.6.0-1)
lxqt-about (0.12.0-2)
lxqt-admin (0.12.0-2)
lxqt-build-tools (0.4.0-3)
lxqt-config (0.12.0-1)
lxqt-globalkeys (0.12.0-1)
lxqt-l10n (0.12.0-1)
lxqt-metapackages (20)
lxqt-notificationd (0.12.0-1)
lxqt-openssh-askpass (0.12.0-1)
lxqt-panel (0.12.0-4)
lxqt-policykit (0.12.0-1)
lxqt-powermanagement (0.12.0-2)
lxqt-qtplugin (0.12.0-2)
lxqt-runner (0.12.0-2)
lxqt-session (0.12.0-1)
lxqt-sudo (0.12.0-1)
lxqt-themes (0.12.0-1)
lz4 (1.8.0-1)
m2m-aligner (1.2-2)
maliit-framework (0.94.1-2)
maliit-plugins (0.94.0-1)
mapnik-reference (8.5.6-1~exp1)
marble (4:17.08.1-1)
mariadb-10.3 (10.3.0-0+exp2)
mbox-importer (4:17.08.0-1)
mediaelement (2.15.1+dfsg-2)
mediagoblin (0.9.0~dfsg-1~exp4)
mergerfs (2.23.0+dfsg1-1)
meta-torch-core-free (1~exp5)
mitlm (0.4.1-2)
mmdb (2.0.5-1~exp1)
moonshot-gss-eap (1.0.1-3)
moonshot-ui (1.0.3-2)
networking-sfc (2.0.1~git20160926.27f311e-1)
nfft (3.4.0~rc2-1)
node-arr-exclude (1.0.0-1)
node-asynckit (0.4.0-1)
node-aws4 (1.5.0-1)
node-duplexer3 (0.1.4-1)
node-has-yarn (1.0.0-1)
node-is-finite (1.0.2-1)
node-is-generator-fn (1.0.0-1)
node-is-redirect (1.0.0-1)
node-lowercase-keys (1.0.0-1)
node-minimalistic-assert (1.0.0-1)
node-pretty-bytes (4.0.2-1)
node-single-line-log (1.1.2-1)
node-time-zone (1.0.0-1)
nx-libs (2:3.5.99.10-1)
obconf-qt (0.12.0-1)
odhcp6c (1.1+git20160131-1)
okteta (4:17.08.1-1)
olla (1.1)
open-infrastructure-system-build (20161115-1)
open-infrastructure-system-images (20161115-1)
openambit (0.4-1)
openfortivpn (1.2.0-1)
openjdk-7-jre-dcevm (7u79-4)
openjk (0~20171104~dfsg-1) [contrib]
orangeassassin (1.0b-1)
partman-swapfile (1)
pavucontrol-qt (0.3.0-1)
pcmanfm-qt (0.12.0-1)
petsc4py (3.8.0-1exp1)
phonetisaurus (0.7.8-6)
php-doctrine-cache (1.7.1-1)
php-doctrine-common (2.8.1-1)
php-doctrine-dbal (2.6.2-1)
php-doctrine-instantiator (1.1.0-1)
php-email-validator (2.1.3-1)
php-hamcrest (2.0.0-1)
php-kdyby-events (3.0.0-1)
php-parser (3.1.2-1)
php-phpdocumentor-reflection (3.0.1-1)
php-phpdocumentor-reflection-docblock (4.1.1-1)
php-phpdocumentor-type-resolver (0.4.0-1)
php-sabre-event (3.0.0-1)
php-sabre-vobject (4.1.0-1)
php-streams (0.3.0-1)
php-zend-code (3.3.0-1)
phpdox (0.10.1-1)
phpunit-comparator (2.1.0-1)
phpunit-dbunit (3.0.2-1)
phpunit-diff (2.0.1-1)
phpunit-environment (3.1.0-1)
phpunit-exporter (3.1.0-1)
phpunit-global-state (2.0.0really2.0.0-1)
phpunit-object-enumerator (3.0.3-1)
phpunit-recursion-context (3.0.0-1)
pim-data-exporter (4:17.08.0-1)
pim-sieve-editor (4:17.08.0-1)
plymouth-kcm (5.10.5-1)
pond (0.1.1-4)
poti (4.9-1)
print-manager (4:17.08.1-1)
proj4js (2.4.0+ds-1~exp1)
prometheus-apache-exporter (0.3-1)
pybind11 (2.2.1-1)
pyfeed (1.0~prerelease-1)
pylama (7.4.1-1)
pynac (0.7.12-1)
pyotherside (1.4.0-2)
python-cachetools (2.0.0-1)
python-firehose (0.3-1)
python-firewoes (0.1-1)
python-mkdocs (0.16.1-1)
python-selenium (2.53.2+dfsg1-2)
python3.7 (3.7.0~a2-1)
pyvo (0.5.0.1+dfsg-1)
qreator (16.06.1-1)
qterminal (0.8.0-2)
qtermwidget (0.8.0-3)
qtspeech-opensource-src (5.9.1-1)
quassel-irssi (0~git20170924-1)
quasselc (0~git20170114-1)
rapidjson (1.1.0+dfsg-3)
repmgr (4.0~beta1-1)
retroarch (1.4.1+dfsg1-1)
retroarch-assets (1.4.1+git20170209+dfsg1-1)
rhash-bindings (1.2.10-1)
rozofs (2.0.18-2)
ruby-activerecord-import (0.19.0-1)
ruby-acts-as-api (1.0.1-1)
ruby-acts-as-taggable-on (5.0.0-1)
ruby-asset-sync (2.2.0-1)
ruby-autoprefixer-rails (7.1.4.1-1)
ruby-carrierwave (1.1.0-1)
ruby-delayer-deferred (2.0.0-1)
ruby-diaspora-federation (0.2.1-1)
ruby-diaspora-federation-rails (0.2.1-1)
ruby-faraday (0.13.1-1)
ruby-grape (0.19.2-2)
ruby-hashie (3.5.5-1)
ruby-influxdb (0.3.16-1)
ruby-kaminari (1.0.1-2)
ruby-leaflet-rails (1.2.0-1)
ruby-logging-rails (0.6.0-1)
ruby-mail-room (0.9.1-1)
ruby-nmatrix (0.1.0~rc3-2)
ruby-oembed (0.12.0-1)
ruby-omniauth (1.6.1-1)
ruby-rack-cors (1.0.1-1)
ruby-rack-oauth2 (1.6.2-1)
ruby-rails-assets-autosize (3.0.20-1)
ruby-rails-assets-markdown-it (8.2.2-1)
ruby-re2 (1.1.1-1)
ruby-redis-actionpack (5.0.1-1)
ruby-redis-activesupport (5.0.3-1)
ruby-redis-rack (2.0.2-1)
ruby-redis-rails (5.0.2-2)
ruby-redis-store (1.3.0-1)
ruby-sidekiq (5.0.4+dfsg-1)
ruby-sidekiq-cron (0.6.3-2)
ruby-sidekiq-limit-fetch (3.4.0-1)
ruby-task-list (2.0.0-1)
ruby-webpack-rails (0.9.10-1) [contrib]
sagemath (8.1~rc0-1)
sbt-ivy (2.4.0~rc1+dfsg-1)
sbt-launcher-interface (1.0.0-1)
sbt-serialization (0.1.2-1)
sbt-template-resolver (0.1-1)
sbt-test-interface (1.0-1)
scala-pickling (0.10.1-1)
schedule (0.4.3-1)
scopt (3.5.0-1)
selektor (3.13.72-1)
senlin-dashboard (0.4.0-1)
seqan2 (2.3.2.000platform-issues6-9cf5a69+dfsg-3)
sequitur-g2p (0+r1668.r3-1)
singularity-container (2.4-1)
slepc4py (3.8.0-1exp1)
solaar (0.9.2+git20170921+dfsg-1)
ssm (1.4.0-1~exp1)
swt4-gtk (4.6.3-1~exp1)
symfony (3.4.0~beta1+dfsg-1)
syncany (0.4.9~alpha-1)
syndication (17.08.0-1)
teckit (2.5.4~svn140+ds2-1)
telepathy-phoenix (0.0.1-1)
terminaltables (3.1.0-1)
terminology (1.1.1-1)
tesseract-lang (4.00~git15-45ed289-1)
thrift (0.10.0-1)
thunderbird (1:52.4.0-2~exp1)
tinyssh (20160812-1)
tinysvm (0.09+dfsg-2)
tvc (5.0.3+dfsg-2)
twig (2.4.4-1)
twistedchecker (0.0~r29-1)
upspin (0.0~git20170809.0.54a9e56a-1)
vlan (2.0)
webkit2gtk (2.19.1-1)
wesnoth-1.13 (1:1.13.8-1)
x2goserver (4.0.1.20-13)
xdg-desktop-portal-kde (5.10.5-1)
xfce4-pulseaudio-plugin (0.3.2-1)
xfce4-whiskermenu-plugin (2.1.3-1)
xmlelements (1.0~prerelease-1)
yamcha (0.33-2)
yowsup (2.5.2-1)
yum-utils (1.1.31-3)