všetky možnosti
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Zdroj: vlc  ]

Balík: vlc-plugin-notify (3.0.8-0+deb9u1)

Odkazy pre vlc-plugin-notify

Screenshot

Zdroje Debian:

Stiahnuť zdrojový balík vlc:

Správcovia:

Externé zdroje:

Podobné balíky:

zásuvný modul LibNotify pre VLC

VLC je multimediálny prehrávač projektu VideoLAN. Prehráva súbory MPEG, MPEG-2, MPEG-4, DivX, MOV, WMV, QuickTime, WebM, FLAC, MP3, Ogg/Vorbis, DVD, VCD, podcasty a multimediálne streamy z rozličných sieťových zdrojov.

Tento zásuvný modul pridáva podporu oznamovania zmeny stopy libnotify do multimediálneho prehrávača VLC.

Značky: Implementované v: C, Role: Plugin, Sada nástrojov používateľského rozhrania: GTK

Ostatné balíky súvisiace s balíkom vlc-plugin-notify

  • závisí
  • odporúča
  • navrhuje
  • vylepšuje

Stiahnuť vlc-plugin-notify

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 121.3 kB195.0 kB [zoznam súborov]
arm64 121.1 kB195.0 kB [zoznam súborov]
armel 121.3 kB191.0 kB [zoznam súborov]
armhf 121.1 kB191.0 kB [zoznam súborov]
i386 121.7 kB191.0 kB [zoznam súborov]
mips 121.9 kB195.0 kB [zoznam súborov]
mips64el 121.8 kB196.0 kB [zoznam súborov]
mipsel 122.0 kB195.0 kB [zoznam súborov]
ppc64el 122.0 kB247.0 kB [zoznam súborov]
s390x 121.5 kB195.0 kB [zoznam súborov]