všetky možnosti
stretch  ]

Virtuálny balík: perlapi-5.24.1

This is a virtual package. See the Debian policy for a definition of virtual packages.

Balíky poskytujúce perlapi-5.24.1

perl-base
minimálny systém Perl