všetky možnosti
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Zdroj: liblwp-authen-negotiate-perl  ]

Balík: liblwp-authen-negotiate-perl (0.08-2)

Odkazy pre liblwp-authen-negotiate-perl

Screenshot

Zdroje Debian:

Stiahnuť zdrojový balík liblwp-authen-negotiate-perl:

Správca:

Externé zdroje:

Podobné balíky:

Perl module for GSSAPI based Authentication Plugin for LWP

This is the CPAN Perl module LWP::Authen::Negotiate.

LWP::Authen::Negotiate is a transparent authentication plugin for LWP. The LWP::UserAgent will do authentication transparently based on your GSSAPI installation (MIT Kerberos or Heimdal).

Značky: Software Development: Perl Development, Knižnice, Implementované v: Perl

Ostatné balíky súvisiace s balíkom liblwp-authen-negotiate-perl

  • závisí
  • odporúča
  • navrhuje
  • vylepšuje

Stiahnuť liblwp-authen-negotiate-perl

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 9.6 kB72.0 kB [zoznam súborov]