Error

two or more packages specified (libecryptfs-dev squeeze)