všetky možnosti
squeeze  ] [  wheezy  ] [  sid  ]
[ Zdroj: libdataobjects-postgres-ruby  ]

Balík: libdataobjects-postgres-ruby1.8 (0.10.2-1)

Odkazy pre libdataobjects-postgres-ruby1.8

Screenshot

Zdroje Debian:

Stiahnuť zdrojový balík libdataobjects-postgres-ruby:

Správcovia:

Externé zdroje:

Podobné balíky:

Postgres adapter for libdataobjects-ruby1.8

The purpose of DO.rb is to rewrite existing Ruby database drivers to conform to a single interface. At present, PostgreSQL, MySQL, and SQLite adapters are available (as separate packages).

This is the PostgreSQL adapter.

Ostatné balíky súvisiace s balíkom libdataobjects-postgres-ruby1.8

  • závisí
  • odporúča
  • navrhuje
  • enhances

Stiahnuť libdataobjects-postgres-ruby1.8

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 17.4 kB60.0 kB [zoznam súborov]
armel 18.9 kB104.0 kB [zoznam súborov]
i386 16.7 kB100.0 kB [zoznam súborov]
ia64 21.7 kB132.0 kB [zoznam súborov]
kfreebsd-amd64 17.5 kB70.0 kB [zoznam súborov]
kfreebsd-i386 16.7 kB64.0 kB [zoznam súborov]
mips 19.1 kB108.0 kB [zoznam súborov]
mipsel 18.8 kB108.0 kB [zoznam súborov]
powerpc 19.3 kB104.0 kB [zoznam súborov]
s390 20.5 kB104.0 kB [zoznam súborov]
sparc 18.2 kB108.0 kB [zoznam súborov]