Error

two or more packages specified (xlog lenny)