Error

two or more packages specified (wmacpi lenny)