Error

two or more packages specified (libkdtree++ lenny)