Error

two or more packages specified (libsemanage lenny)