všetky možnosti
bullseye  ] [  sid  ]

Virtuálny balík: libghc-yi-language-dev-0.18.0-1747e

This is a virtual package. See the Debian policy for a definition of virtual packages.

Balíky poskytujúce libghc-yi-language-dev-0.18.0-1747e

libghc-yi-language-dev
collection of language-related Yi libraries.