všetky možnosti
bullseye  ] [  sid  ]

Virtuálny balík: libghc-securemem-dev-0.1.10-eb2a8

This is a virtual package. See the Debian policy for a definition of virtual packages.

Balíky poskytujúce libghc-securemem-dev-0.1.10-eb2a8

libghc-securemem-dev
auto-scrubbing and const-time-eq memory chunk abstraction