všetky možnosti
bullseye  ] [  sid  ]

Virtuálny balík: libghc-regex-compat-dev-0.95.1-fb035

This is a virtual package. See the Debian policy for a definition of virtual packages.

Balíky poskytujúce libghc-regex-compat-dev-0.95.1-fb035

libghc-regex-compat-dev
knižnica GHC poskytujúca staré rozhranie Text.Regex