Error

two or more packages specified (libpaper-utils lenny)