Error

two or more packages specified (ll-scope lenny)