Error

two or more packages specified (pfstools-dbg lenny)