Error

two or more packages specified (rdoc1.9 lenny)