Error

two or more packages specified (pfstmo lenny)