Error

two or more packages specified (octave-epstk lenny)