Error

two or more packages specified (nvidia-kernel-legacy-96xx-2.6-openvz-amd64 lenny)