Error

two or more packages specified (mime-support lenny)