Error

two or more packages specified (libldap2-dev lenny)