Error

two or more packages specified (libgamin0 lenny)