Error

two or more packages specified (java-common lenny)