Error

two or more packages specified (metacam lenny)