Error

two or more packages specified (webauth-utils lenny)