Error

two or more packages specified (python-gdbm-dbg lenny)