Error

two or more packages specified (gnumeric-doc lenny)