Error

two or more packages specified (festvox-ellpc11k lenny)