Error

two or more packages specified (esvn-doc lenny)