Error

two or more packages specified (emacs21-common lenny)