Error

two or more packages specified (parport-modules-2.6.26-2-alpha-generic-di lenny)