Error

two or more packages specified (pennmush-mysql lenny)