Error

two or more packages specified (gimp-help-ko lenny)