Error

two or more packages specified (amarok lenny)