Error

two or more packages specified (wx2.6-examples lenny)