Error

two or more packages specified (iceweasel-l10n-pt-pt lenny)