Error

two or more packages specified (openafs-krb5 lenny-backports)