Error

two or more packages specified (libactiveresource-ruby lenny-backports)