all options
bullseye  ] [  sid  ]

Virtual Package: r-api-4.0

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing r-api-4.0

r-base-core
GNU R core of statistical computation and graphics system