all options
bullseye  ] [  sid  ]

Virtual Package: libghc-old-locale-dev-1.0.0.7-07bba

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-old-locale-dev-1.0.0.7-07bba

libghc-old-locale-dev
locale library